Legends of Aria Wiki
Alianin (talk | contribs)
(Alianin moved page Template:Version to Template:FPVersion)
 
LunaPixu (talk | contribs)
m (Fixed template flagging its own page)
 
(4 intermediate revisions by 2 users not shown)
Line 1: Line 1:
  +
<includeonly><div class="nomobile">{{Ambox
#REDIRECT [[Template:FPVersion]]
 
  +
| image = [[File:Settings button.png|64px]]
  +
| type = ''The information in this article {{#if: {{{1|}}} | is up-to-date as of version [[{{{1}}}]] | needs to be updated to the latest patch.'' {{#ifeq: {{NAMESPACE}} | Template | | [[Category:Pages that need updating]]}} }}
  +
| border = orange
  +
}}<br /></div><!--
  +
--><div class="mobileonly" style="text-align:center">''The information in this article {{#if: {{{1|}}} | is up-to-date as of version [[{{{1}}}]] | needs to be updated to the latest patch}}.''<br /><br /></div></includeonly><noinclude>
  +
{{doc}}
  +
  +
[[Category:Notice templates]]</noinclude>

Latest revision as of 10:34, 6 August 2019

Template-info.png Documentation

This template is used to identify possible out-of-date articles.

Usage

{{Version|<patchnumber>}}

Example

Patch identified

{{Version|Beta v0.6.1}}


The information in this article is up-to-date as of version Beta v0.6.1.

No patch identified

{{Version}}


The information in this article needs to be updated to the latest patch.